Connfa!
Open Source iOS & Android App for Conferences and Events

    Server Requirements

    Software

    • PHP >= 5.6
    • Composer
    • MySQL >= 5.6 for CMS
    • Sqlite3 for unit tests
    • Nginx / Apache 2.4 web server

    PHP Extensions

    • OpenSSL PHP Extension (openssl)
    • PDO PHP Extension (PDO, pdo_mysql / pdo_sqlite)
    • Mbstring PHP Extension (mbstring)
    • Tokenizer PHP Extension (tokenizer)